<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump | Diario Consensos</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.consensos.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://www.consensos.com.mx/wp-content/uploads/2017/01/descarga.jpg" /><meta name="author" content="admin">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Consensos &raquo; Feed" href="http://www.consensos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Consensos &raquo; RSS de los comentarios" href="http://www.consensos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Consensos &raquo; Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump RSS de los comentarios" href="http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.consensos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.consensos.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.consensos.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.consensos.com.mx/wp-content/themes/Newsmag/style.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.consensos.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.consensos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.consensos.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://www.consensos.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<link rel='https://api.w.org/' href='http://www.consensos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.consensos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.consensos.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Trump fijaría impuesto a importación mexicana para pagar muro' href='http://www.consensos.com.mx/featured/trump-fijaria-impuesto-a-importacion-mexicana-para-pagar-muro/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/" />
<link rel='shortlink' href='http://www.consensos.com.mx/?p=626' />
<link rel="alternate" type="application/json+oembed" href="http://www.consensos.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.consensos.com.mx%2Ffeatured%2Fautorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.consensos.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.consensos.com.mx%2Ffeatured%2Fautorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.consensos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.consensos.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.consensos.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/www.consensos.com.mx\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d63631";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-626 single-format-standard autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="diario.consensos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-246"><a href="http://www.consensos.com.mx/">HOME</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-247"><a href="#">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.consensos.com.mx/category/local/opinion/">Opinión</a></li>
	<li class="menu-item-0"><a href="http://www.consensos.com.mx/category/local/tepic/">Tepic</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="#">Nacional</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="#">Mundo</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250"><a href="#">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.consensos.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.consensos.com.mx/">
            <img class="td-retina-data" data-retina="http://www.consensos.com.mx/wp-content/uploads/2016/10/logo2013-1-300x120.png" src="http://www.consensos.com.mx/wp-content/uploads/2016/10/logo2013-1-300x120.png" alt=""/>
            <span class="td-visual-hidden">Diario Consensos</span>
        </a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8576292473562534" data-ad-slot="6004497165"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8576292473562534" data-ad-slot="6004497165"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8576292473562534" data-ad-slot="6004497165"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.consensos.com.mx/">
		<img class="td-retina-data" data-retina="http://www.consensos.com.mx/wp-content/uploads/2016/10/logo2013-1-300x120.png" src="http://www.consensos.com.mx/wp-content/uploads/2016/10/logo2013-1-300x120.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.consensos.com.mx/">
		<img class="td-retina-data" data-retina="http://www.consensos.com.mx/wp-content/uploads/2016/10/logo2013-1-300x120.png" src="http://www.consensos.com.mx/wp-content/uploads/2016/10/logo2013-1-300x120.png" alt=""/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-246"><a href="http://www.consensos.com.mx/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-247"><a href="#">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_588bbee45e293 = new tdBlock();
block_td_uid_2_588bbee45e293.id = "td_uid_2_588bbee45e293";
block_td_uid_2_588bbee45e293.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_588bbee45e293_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_588bbee45e293.td_column_number = "3";
block_td_uid_2_588bbee45e293.block_type = "td_block_mega_menu";
block_td_uid_2_588bbee45e293.post_count = "5";
block_td_uid_2_588bbee45e293.found_posts = "17";
block_td_uid_2_588bbee45e293.header_color = "";
block_td_uid_2_588bbee45e293.ajax_pagination_infinite_stop = "";
block_td_uid_2_588bbee45e293.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_2_588bbee45e293);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_588bbee45e293_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_588bbee45e293" ><div id=td_uid_2_588bbee45e293 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/local/gobierno-de-nayarit-invierte-en-mas-cultura/" rel="bookmark" title="Gobierno de #Nayarit invierte en más cultura"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/Portada-1-180x135.jpg" alt="" title="Gobierno de #Nayarit invierte en más cultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/local/gobierno-de-nayarit-invierte-en-mas-cultura/" rel="bookmark" title="Gobierno de #Nayarit invierte en más cultura">Gobierno de #Nayarit invierte en más cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/actualizan-diputadas-y-diputados-valores-catastrales-para-el-municipio-de-bahia-de-banderas/" rel="bookmark" title="ACTUALIZAN DIPUTADAS Y DIPUTADOS VALORES CATASTRALES PARA EL MUNICIPIO DE BAHÍA DE BANDERAS"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/Comunicado-actualización-Valores-Catastrales-Bahía-de-Banderas-24-de-Enero-del-2017-180x135.jpg" alt="" title="ACTUALIZAN DIPUTADAS Y DIPUTADOS VALORES CATASTRALES PARA EL MUNICIPIO DE BAHÍA DE BANDERAS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/actualizan-diputadas-y-diputados-valores-catastrales-para-el-municipio-de-bahia-de-banderas/" rel="bookmark" title="ACTUALIZAN DIPUTADAS Y DIPUTADOS VALORES CATASTRALES PARA EL MUNICIPIO DE BAHÍA DE BANDERAS">ACTUALIZAN DIPUTADAS Y DIPUTADOS VALORES CATASTRALES PARA EL MUNICIPIO DE BAHÍA DE BANDERAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/inicia-pri-construccion-de-plataforma-electoral-2017-2021/" rel="bookmark" title="INICIA PRI CONSTRUCCIÒN DE PLATAFORMA ELECTORAL 2017-2021"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/PRINCI-180x135.jpg" alt="" title="INICIA PRI CONSTRUCCIÒN DE PLATAFORMA ELECTORAL 2017-2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/inicia-pri-construccion-de-plataforma-electoral-2017-2021/" rel="bookmark" title="INICIA PRI CONSTRUCCIÒN DE PLATAFORMA ELECTORAL 2017-2021">INICIA PRI CONSTRUCCIÒN DE PLATAFORMA ELECTORAL 2017-2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/el-congreso-del-estado-realizara-el-panel-sobre-seguridad-y-atencion-a-victimas-del-delito-en-mexco/" rel="bookmark" title="EL CONGRESO DEL ESTADO REALIZARÁ EL PANEL SOBRE SEGURIDAD Y ATENCIÓN A VÍCTIMAS DEL DELITO EN MÉXCO"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/Correo-Consensos-El-Poder-de-tu-Opinion-Outlook-180x135.png" alt="" title="EL CONGRESO DEL ESTADO REALIZARÁ EL PANEL SOBRE SEGURIDAD Y ATENCIÓN A VÍCTIMAS DEL DELITO EN MÉXCO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/el-congreso-del-estado-realizara-el-panel-sobre-seguridad-y-atencion-a-victimas-del-delito-en-mexco/" rel="bookmark" title="EL CONGRESO DEL ESTADO REALIZARÁ EL PANEL SOBRE SEGURIDAD Y ATENCIÓN A VÍCTIMAS DEL DELITO EN MÉXCO">EL CONGRESO DEL ESTADO REALIZARÁ EL PANEL SOBRE SEGURIDAD Y ATENCIÓN A VÍCTIMAS DEL DELITO EN MÉXCO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/local/los-xaliscienses-quieren-a-heriberto-castaneda-como-su-presidente-municipal/" rel="bookmark" title="LOS XALISCIENSES QUIEREN A HERIBERTO CASTAÑEDA COMO SU PRESIDENTE MUNICIPAL"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/HERIBERTO-CASTAÑEDA-SOLO-180x135.jpg" alt="" title="LOS XALISCIENSES QUIEREN A HERIBERTO CASTAÑEDA COMO SU PRESIDENTE MUNICIPAL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/local/los-xaliscienses-quieren-a-heriberto-castaneda-como-su-presidente-municipal/" rel="bookmark" title="LOS XALISCIENSES QUIEREN A HERIBERTO CASTAÑEDA COMO SU PRESIDENTE MUNICIPAL">LOS XALISCIENSES QUIEREN A HERIBERTO CASTAÑEDA COMO SU PRESIDENTE MUNICIPAL</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_588bbee45e293" id="td_uid_3_588bbee462021" data-td_block_id="td_uid_2_588bbee45e293" data-td_filter_value="" href="http://www.consensos.com.mx/category/local/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_588bbee45e293"  id="td_uid_4_588bbee462261" data-td_block_id="td_uid_2_588bbee45e293" data-td_filter_value="50" href="http://www.consensos.com.mx/category/local/opinion/">Opinión</a><a class="mega-menu-sub-cat-td_uid_2_588bbee45e293"  id="td_uid_5_588bbee462560" data-td_block_id="td_uid_2_588bbee45e293" data-td_filter_value="46" href="http://www.consensos.com.mx/category/local/tepic/">Tepic</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588bbee45e293" data-td_block_id="td_uid_2_588bbee45e293"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588bbee45e293" data-td_block_id="td_uid_2_588bbee45e293"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-248"><a href="#">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_588bbee46826b = new tdBlock();
block_td_uid_6_588bbee46826b.id = "td_uid_6_588bbee46826b";
block_td_uid_6_588bbee46826b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_588bbee46826b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_588bbee46826b.td_column_number = "3";
block_td_uid_6_588bbee46826b.block_type = "td_block_mega_menu";
block_td_uid_6_588bbee46826b.post_count = "5";
block_td_uid_6_588bbee46826b.found_posts = "19";
block_td_uid_6_588bbee46826b.header_color = "";
block_td_uid_6_588bbee46826b.ajax_pagination_infinite_stop = "";
block_td_uid_6_588bbee46826b.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_6_588bbee46826b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_588bbee46826b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_588bbee46826b" ><div id=td_uid_6_588bbee46826b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/nacionales/trump-anuncia-castigo-a-las-200-ciudades-que-protegen-inmigrantes/" rel="bookmark" title="#Trump anuncia castigo a las 200 ciudades que protegen inmigrantes"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/1714386_1280x720-180x135.jpg" alt="" title="#Trump anuncia castigo a las 200 ciudades que protegen inmigrantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/nacionales/trump-anuncia-castigo-a-las-200-ciudades-que-protegen-inmigrantes/" rel="bookmark" title="#Trump anuncia castigo a las 200 ciudades que protegen inmigrantes">#Trump anuncia castigo a las 200 ciudades que protegen inmigrantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/nacionales/pena-nieto-evalua-cancelar-visita-a-washington/" rel="bookmark" title="Peña Nieto evalúa cancelar visita a Washington"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/Pena-Nieto-180x135.jpg" alt="" title="Peña Nieto evalúa cancelar visita a Washington"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/nacionales/pena-nieto-evalua-cancelar-visita-a-washington/" rel="bookmark" title="Peña Nieto evalúa cancelar visita a Washington">Peña Nieto evalúa cancelar visita a Washington</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/gobernadores-fronterizos-preven-impacto-de-politicas-migratorias-de-trump/" rel="bookmark" title="Gobernadores fronterizos prevén impacto de políticas migratorias de #Trump"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/62298-180x135.jpeg" alt="" title="Gobernadores fronterizos prevén impacto de políticas migratorias de #Trump"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/gobernadores-fronterizos-preven-impacto-de-politicas-migratorias-de-trump/" rel="bookmark" title="Gobernadores fronterizos prevén impacto de políticas migratorias de #Trump">Gobernadores fronterizos prevén impacto de políticas migratorias de #Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/tiroteo-en-un-bar-de-playa-del-carmen-deja-al-menos-cinco-muertos-playacar/" rel="bookmark" title="Tiroteo en un bar de Playa del Carmen deja al menos cinco muertos #PlayaCar"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/1601055-180x135.jpg" alt="" title="Tiroteo en un bar de Playa del Carmen deja al menos cinco muertos #PlayaCar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/tiroteo-en-un-bar-de-playa-del-carmen-deja-al-menos-cinco-muertos-playacar/" rel="bookmark" title="Tiroteo en un bar de Playa del Carmen deja al menos cinco muertos #PlayaCar">Tiroteo en un bar de Playa del Carmen deja al menos cinco muertos #PlayaCar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/toman-palacio-de-aguascalientes-por-gasolinazo-video/" rel="bookmark" title="Toman Palacio de Aguascalientes por gasolinazo  (Video)"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/1592582-180x135.jpg" alt="" title="Toman Palacio de Aguascalientes por gasolinazo  (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.consensos.com.mx/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/toman-palacio-de-aguascalientes-por-gasolinazo-video/" rel="bookmark" title="Toman Palacio de Aguascalientes por gasolinazo  (Video)">Toman Palacio de Aguascalientes por gasolinazo  (Video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_588bbee46826b" data-td_block_id="td_uid_6_588bbee46826b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_588bbee46826b" data-td_block_id="td_uid_6_588bbee46826b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-249"><a href="#">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_588bbee4715a4 = new tdBlock();
block_td_uid_7_588bbee4715a4.id = "td_uid_7_588bbee4715a4";
block_td_uid_7_588bbee4715a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_588bbee4715a4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_588bbee4715a4.td_column_number = "3";
block_td_uid_7_588bbee4715a4.block_type = "td_block_mega_menu";
block_td_uid_7_588bbee4715a4.post_count = "5";
block_td_uid_7_588bbee4715a4.found_posts = "16";
block_td_uid_7_588bbee4715a4.header_color = "";
block_td_uid_7_588bbee4715a4.ajax_pagination_infinite_stop = "";
block_td_uid_7_588bbee4715a4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_588bbee4715a4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_588bbee4715a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_588bbee4715a4" ><div id=td_uid_7_588bbee4715a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/" rel="bookmark" title="Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/descarga-180x135.jpg" alt="" title="Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/" rel="bookmark" title="Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump">Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/trump-fijaria-impuesto-a-importacion-mexicana-para-pagar-muro/" rel="bookmark" title="#Trump fijaría impuesto a importación mexicana para pagar muro"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/RT-sean-spicer-cf-170123_12x5_1600-180x135.jpg" alt="" title="#Trump fijaría impuesto a importación mexicana para pagar muro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/trump-fijaria-impuesto-a-importacion-mexicana-para-pagar-muro/" rel="bookmark" title="#Trump fijaría impuesto a importación mexicana para pagar muro">#Trump fijaría impuesto a importación mexicana para pagar muro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/se-cancela-reunion-hasta-que-mexico-trate-a-eu-con-respeto-trump/" rel="bookmark" title="&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/1608331-180x135.jpg" alt="" title="&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/se-cancela-reunion-hasta-que-mexico-trate-a-eu-con-respeto-trump/" rel="bookmark" title="&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump">&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/canada-abandona-a-mexico-en-negociacion-de-tlcan/" rel="bookmark" title="Canadá abandona a México en negociación de #TLCAN"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/1606989-180x135.jpg" alt="" title="Canadá abandona a México en negociación de #TLCAN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/canada-abandona-a-mexico-en-negociacion-de-tlcan/" rel="bookmark" title="Canadá abandona a México en negociación de #TLCAN">Canadá abandona a México en negociación de #TLCAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/trump-firma-decreto-para-construir-muro-fronterizo/" rel="bookmark" title="#Trump firma decreto para construir muro fronterizo"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/1394956-180x135.jpg" alt="" title="#Trump firma decreto para construir muro fronterizo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/trump-firma-decreto-para-construir-muro-fronterizo/" rel="bookmark" title="#Trump firma decreto para construir muro fronterizo">#Trump firma decreto para construir muro fronterizo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_588bbee4715a4" data-td_block_id="td_uid_7_588bbee4715a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_588bbee4715a4" data-td_block_id="td_uid_7_588bbee4715a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-250"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_588bbee47b4a7 = new tdBlock();
block_td_uid_8_588bbee47b4a7.id = "td_uid_8_588bbee47b4a7";
block_td_uid_8_588bbee47b4a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_588bbee47b4a7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_588bbee47b4a7.td_column_number = "3";
block_td_uid_8_588bbee47b4a7.block_type = "td_block_mega_menu";
block_td_uid_8_588bbee47b4a7.post_count = "5";
block_td_uid_8_588bbee47b4a7.found_posts = "5";
block_td_uid_8_588bbee47b4a7.header_color = "";
block_td_uid_8_588bbee47b4a7.ajax_pagination_infinite_stop = "";
block_td_uid_8_588bbee47b4a7.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_8_588bbee47b4a7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_588bbee47b4a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_588bbee47b4a7" ><div id=td_uid_8_588bbee47b4a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/deporte/barcelona-triunfa-ante-el-sevilla/" rel="bookmark" title="Barcelona triunfa ante el Sevilla"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2016/11/1554780-180x135.jpg" alt="" title="Barcelona triunfa ante el Sevilla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/deporte/barcelona-triunfa-ante-el-sevilla/" rel="bookmark" title="Barcelona triunfa ante el Sevilla">Barcelona triunfa ante el Sevilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/cachorros-rompen-maldicion-de-108-anos-ganan-la-serie-mundial/" rel="bookmark" title="Cachorros rompen maldición de 108 años, ganan la serie mundial"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2016/11/20161102_111112_World-Series-ONE-180x135.jpg" alt="" title="Cachorros rompen maldición de 108 años, ganan la serie mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/cachorros-rompen-maldicion-de-108-anos-ganan-la-serie-mundial/" rel="bookmark" title="Cachorros rompen maldición de 108 años, ganan la serie mundial">Cachorros rompen maldición de 108 años, ganan la serie mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/le-gana-queretaro-a-chivas-la-copa-mx/" rel="bookmark" title="Le gana Queretaro a Chivas la Copa MX"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2016/11/1552478-180x135.jpg" alt="" title="Le gana Queretaro a Chivas la Copa MX"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/le-gana-queretaro-a-chivas-la-copa-mx/" rel="bookmark" title="Le gana Queretaro a Chivas la Copa MX">Le gana Queretaro a Chivas la Copa MX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/guadalajara-transmitira-final-de-copa-en-estadio-chivas/" rel="bookmark" title="#Guadalajara transmitirá Final de Copa en Estadio #Chivas"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2016/11/CvvtVQSUsAAoLE8-180x135.jpg" alt="" title="#Guadalajara transmitirá Final de Copa en Estadio #Chivas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/guadalajara-transmitira-final-de-copa-en-estadio-chivas/" rel="bookmark" title="#Guadalajara transmitirá Final de Copa en Estadio #Chivas">#Guadalajara transmitirá Final de Copa en Estadio #Chivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/manchester-city-cobra-venganza-ante-barcelona/" rel="bookmark" title="Manchester City cobra venganza ante Barcelona"><img width="180" height="135" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2016/11/maxresdefault-180x135.jpg" alt="" title="Manchester City cobra venganza ante Barcelona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/manchester-city-cobra-venganza-ante-barcelona/" rel="bookmark" title="Manchester City cobra venganza ante Barcelona">Manchester City cobra venganza ante Barcelona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_588bbee47b4a7" data-td_block_id="td_uid_8_588bbee47b4a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_8_588bbee47b4a7" data-td_block_id="td_uid_8_588bbee47b4a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.consensos.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-626" class="post-626 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-mundo tag-calexit tag-donald-trump tag-era-trump" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.consensos.com.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Mundo" class="entry-crumb" itemprop="url" href="http://www.consensos.com.mx/category/mundo/"><span itemprop="title">Mundo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump"><meta itemprop="url" content = "http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/">Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.consensos.com.mx/category/mundo/">Mundo</a></li></ul>
            <header>
                <h1 class="entry-title">Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T13:22:26+00:00" >27 enero, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-626">33</span></div>                    <div class="td-post-comments"><a href="http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.consensos.com.mx%2Ffeatured%2Fautorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Autorizan+recolectar+firmas+para+que+%23California+sea+independiente+del+gobierno+de+%23Trump&url=http%3A%2F%2Fwww.consensos.com.mx%2Ffeatured%2Fautorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump%2F&via=Diario+Consensos"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/&amp;media=http://www.consensos.com.mx/wp-content/uploads/2017/01/descarga.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Autorizan+recolectar+firmas+para+que+%23California+sea+independiente+del+gobierno+de+%23Trump%20-%20http%3A%2F%2Fwww.consensos.com.mx%2Ffeatured%2Fautorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.consensos.com.mx/wp-content/uploads/2017/01/descarga.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/descarga-640x360.jpg" alt="" title="descarga"/></a></div>
        <div class="uvn-flex-article-subhead">
<p style="text-align: left;"><strong>La Secretaría de Estado de California autorizó a los promotores de la iniciativa colectar al menos 585,407 firmas de electores registrados para el 25 de julio. La meta es someterlo al voto en noviembre de 2018.</strong></p>
<p>LOS ÁNGELES, California.- El movimiento ‘CalExit’ <b>para constituir a California como una nación separada de Estados Unidos</b> y que cobró fuerza a partir del triunfo del presidente Donald Trump, recibió la venia del gobierno estatal para recolectar firmas con el fin de someter dicha propuesta ante los votantes.</p>
<p>Alex Padilla, titular de la Secretaría de Estado de California, que supervisa el sistema electoral estatal, informó este jueves <b></b>que los proponentes de la campaña denominada ‘Yes California’ fueron autorizados para recolectar al menos 585,407 firmas de electores registrados, esto es el 8% del total de sufragios contabilizados en la votación para gobernador de noviembre de 2014.</p>
<p>La fecha límite para reunir esas rúbricas es el 25 de julio y tomaría seis meses más para verificarlas. Si las autoridades ratifican ese trámite, la iniciativa (solo proponer que la idea sea considerada) sería votada en noviembre de 2018. Posteriormente, habría una elección especial a nivel estatal en marzo de 2019 para preguntar a los votantes si quieren que California sea un país independiente.</p>
<p>“El procurador general (Xavier Becerra, recién electo) prepara el título legal y el resumen que se requiere para aparecer en las peticiones de la iniciativa”, señaló la dependencia <b>en un comunicado</b>.</p>
<section class="uvn-slideShowCore uvn-slideShowCore-enhancement bsp-onDomInsert-inserted-22 uvn-slideshow-core-item" data-uvn-slideshow-core="" data-uvn-slideshow-core-options="{&quot;eos_enabled&quot;:false,&quot;refreshRate&quot;:1,&quot;refreshEnabled&quot;:false,&quot;ad_delay&quot;:0,&quot;ad_interval&quot;:3}">
<div class="uvn-slideShowCore-content">
<div class="uvn-carousel-wrapper bsp-carousel uvn-slideShowCore-instance-1 slick-initialized slick-slider" data-slideshow-id="00000159-c268-db2f-abff-da7828d90000">
<div class="slick-list draggable" tabindex="0">
<div class="slick-track">
<div class="uvn-slideShowCore-slide slick-slide slick-center" data-image-id="00000159-c26b-db2f-abff-da7ba6f80000" data-slide-count="1" data-slick-index="0">
<div class="uvn-slideShowCore-image-alignment">
<div class="uvn-slideShowCore-image-container"><img class="uvn-slideShowCore-slide-image bsp-onDomInsert-inserted-18 bsp-lazyimage-item" src="http://cdn4.uvnimg.com/dims4/default/95a610d/2147483647/resize/956x717%3E/quality/75/?url=http%3A%2F%2Fcdn3.uvnimg.com%2Fa3%2Fda%2F516968a14a3699fe1e7c63188ffc%2Fotra-de-trump-editada.jpg" alt="Así transcurrió la ‘Marcha de las Mujeres’ contra Trump en el centro de..." data-bsp-lazyimage="{}" data-size="flex-slideshow-4x3" /></div>
</div>
<div class="uvn-slideShowCore-slide-title-area"></div>
</div>
<div class="uvn-slideShowCore-slide slick-slide" data-image-id="00000159-c26c-db2f-abff-da7cbac90000" data-slide-count="2" data-slick-index="1">
<div class="uvn-slideShowCore-image-alignment">
<div class="uvn-slideShowCore-image-container"><img class="uvn-slideShowCore-slide-image bsp-onDomInsert-inserted-18 bsp-lazyimage-item" src="http://cdn4.uvnimg.com/dims4/default/a578a2f/2147483647/resize/956x717%3E/quality/75/?url=http%3A%2F%2Fcdn2.uvnimg.com%2Fee%2Fd4%2F74a0bcf3465b9142baba0d904b9d%2Fimg-5121.JPG" alt="Así transcurrió la ‘Marcha de las Mujeres’ contra Trump en el centro de..." data-bsp-lazyimage="{}" data-size="flex-slideshow-4x3" /></div>
</div>
<div class="uvn-slideShowCore-slide-title-area"></div>
</div>
<div class="uvn-slideShowCore-slide slick-slide" data-image-id="00000159-c29e-db2f-abff-dafea9a40000" data-slide-count="3" data-slick-index="2">
<div class="uvn-slideShowCore-image-alignment">
<div class="uvn-slideShowCore-image-container"><img class="uvn-slideShowCore-slide-image bsp-onDomInsert-inserted-18 bsp-lazyimage-item" src="http://cdn2.uvnimg.com/dims4/default/8d6747a/2147483647/resize/956x717%3E/quality/75/?url=http%3A%2F%2Fcdn2.uvnimg.com%2F98%2F47%2F00970d284d36bd11d52985244340%2Ftrump-protests-vele.jpg" alt="Miles de personas marcharon en Los Ángeles contra el gobierno de Trump." data-bsp-lazyimage="{}" data-size="flex-slideshow-4x3" /></div>
</div>
</div>
<div class="uvn-slideShowCore-slide slick-slide" data-image-id="00000159-c29f-d9f9-abd9-e2df2cc50000" data-slide-count="4" data-slick-index="4">
<div class="uvn-slideShowCore-image-alignment">
<div class="uvn-slideShowCore-image-container"><img class="uvn-slideShowCore-slide-image bsp-onDomInsert-inserted-18 bsp-lazyimage-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miles de personas marcharon en Los Ángeles contra el gobierno de Trump." data-lazy="http://cdn4.uvnimg.com/dims4/default/13e8558/2147483647/resize/956x717%3E/quality/75/?url=http%3A%2F%2Fcdn3.uvnimg.com%2F17%2Fa3%2F4d6e295549beb7f6fd5a3bb27c68%2Fimg-5068.JPG" data-bsp-lazyimage="{}" data-size="flex-slideshow-4x3" /></div>
</div>
<div class="uvn-slideShowCore-slide-title-area"></div>
</div>
<div class="uvn-slideShowCore-slide slick-slide" data-image-id="00000159-c2af-d9f9-abd9-e2ff922e0000" data-slide-count="18" data-slick-index="22"></div>
<div class="uvn-slideShowCore-slide uvn-slideShowCore-ad-slide slick-slide" data-slick-index="23"></div>
<div class="uvn-slideShowCore-slide uvn-slideShowCore-ad-slide slick-slide" data-slick-index="27"></div>
</div>
</div>
</div>
</div>
</section>
<p>Don Sutton, representante de ‘CalExit’ en el sur del condado de Los Ángeles, dijo que este logro no le sorprende por el creciente interés de que el Estado Dorado se aparte del gobierno de Trump.</p>
<p>“Vamos a tener más de las 585,000 firmas y quizás lleguemos al millón, porque un gran porcentaje de los californianos queremos ser un país”, comentó a Univision Noticias. “Tenemos los recursos naturales, humanos y económicos para lograrlo y somos el estado más diverso del país”, agregó.</p>
<p>‘Yes California’, que <b>según una encuesta tiene el respaldo del 32% de los californianos</b>, ya abrió un comité de recaudación de fondos pero al momento no ha reportado contribuciones.</p>
<p>Luego del triunfo en las urnas del magnate republicano, proliferaron expresiones de apoyo a la campaña &#8216;Yes California&#8217; o ‘CalExit’ e incluso activistas en Baja California (México), Oregon y Washington propusieron unir fuerzas para que los cuatro territorios formen un país propio.</p>
<div class="ad_wrapper"></div>
<p>Al 66% de los partidarios de ‘CalExit’ les agradó esa idea.</p>
<p>“Tenemos un tremendo apoyo latino porque reconocen el hecho de que California es muy distinto a otros estados. Muchos de los jóvenes latinos sentían ansiedad por el hecho de que Donald Trump ganara la presidencia y ahora les encanta la idea de que California sea independiente”, dijo Sutton.</p>
<div class="uvn-flex-article-enhancement uvn-full">
<div class="uvn-flex-article-snippet theme-bd">
<div class="uvn-flex-article-snippet-image"><a href="http://www.univision.com/los-angeles/kmex/noticias/elecciones-2016/este-seria-el-camino-para-que-california-se-independice-del-pais-gobernado-por-trump" target="_top" data-cms-ai="4"><img class="bsp-onDomInsert-inserted-18 bsp-lazyimage-item uvn-lazy-loaded" src="http://cdn4.uvnimg.com/dims4/default/bf6942b/2147483647/thumbnail/480x270/quality/75/?url=http%3A%2F%2Fcdn2.uvnimg.com%2Fd3%2F06%2F633d741147ecb6548d5e339f7b96%2Ffoto-recortada-de-trump-protesta.jpg" alt="‘No es mi presidente’, el cartel en una protesta por el triunfo de Trump..." /></a></div>
<div class="uvn-flex-article-snippet-title">Este sería el camino para que California se independice del país gobernado por Trump</div>
<div class="uvn-flex-article-snippet-desc">En un intento por establecer un país soberano y ajeno a las decisiones de Trump se recaudan firmas en California.</div>
</div>
</div>
<p>El capítulo local de la campaña ‘CalExit’ planea una reunión comunitaria para el sábado 4 de febrero de las 5:30 a las 7 p.m. en la cafetería Hot Java de Long Beach (ubicada en 2101 E. Broadway). Ahí se discutirá sobre la recolección de firmas y otros avances del movimiento, indicó Sutton.</p>
<p>Durante la multitudinaria ‘Marcha de las Mujeres’ que el sábado pasado inundó las calles del centro de Los Ángeles se distribuyó propaganda de ‘CalExit’, que embona con un sentimiento que se resume en la popular frase: “No es mi presidente”.</p>
<p>La campaña &#8216;Yes California&#8217; inició en 2014 y busca generar suficiente apoyo entre los californianos para posicionar la separación del estado entre las propuestas de la boleta electoral de 2019. El movimiento también propone una amnistía migratoria para los 2.7 millones de indocumentados que se estima viven en California. La que sería la sexta potencia económica del mundo si fuera un país, subrayan los promotores, podría progresar por su cuenta.</p>
<p>Someterlo al voto popular, enmendar la Constitución o enviar una petición cargada de firmas a la Casa Blanca son algunas de las vías que se barajan para lograr la independencia de California. Sin embargo, la Constitución de EEUU aboga por la integración de los estados, no por una secesión.</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.consensos.com.mx%2Ffeatured%2Fautorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Autorizan+recolectar+firmas+para+que+%23California+sea+independiente+del+gobierno+de+%23Trump&url=http%3A%2F%2Fwww.consensos.com.mx%2Ffeatured%2Fautorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump%2F&via=Diario+Consensos"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/&amp;media=http://www.consensos.com.mx/wp-content/uploads/2017/01/descarga.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Autorizan+recolectar+firmas+para+que+%23California+sea+independiente+del+gobierno+de+%23Trump%20-%20http%3A%2F%2Fwww.consensos.com.mx%2Ffeatured%2Fautorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/" data-text="Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.consensos.com.mx/featured/trump-fijaria-impuesto-a-importacion-mexicana-para-pagar-muro/">#Trump fijaría impuesto a importación mexicana para pagar muro</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.consensos.com.mx/author/admin/">admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-01-27T13:22:26+00:00"><meta itemprop="dateModified" content="2017-01-27T13:31:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.consensos.com.mx/wp-content/uploads/2016/10/logo2013-1-300x120.png"></span><meta itemprop="name" content="Diario Consensos"></span><meta itemprop="headline " content="Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.consensos.com.mx/wp-content/uploads/2017/01/descarga.jpg"><meta itemprop="width" content="1240"><meta itemprop="height" content="698"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_9_588bbee490c07 = new tdBlock();
block_td_uid_9_588bbee490c07.id = "td_uid_9_588bbee490c07";
block_td_uid_9_588bbee490c07.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_588bbee490c07_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":626,"live_filter_cur_post_author":"1"}';
block_td_uid_9_588bbee490c07.td_column_number = "3";
block_td_uid_9_588bbee490c07.block_type = "td_block_related_posts";
block_td_uid_9_588bbee490c07.post_count = "3";
block_td_uid_9_588bbee490c07.found_posts = "40";
block_td_uid_9_588bbee490c07.header_color = "";
block_td_uid_9_588bbee490c07.ajax_pagination_infinite_stop = "";
block_td_uid_9_588bbee490c07.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_9_588bbee490c07);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_588bbee490c07_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_588bbee490c07" ><h4 class="td-related-title"><a id="td_uid_10_588bbee492713" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_588bbee490c07" href="#">Artículos relacionados</a><a id="td_uid_11_588bbee492755" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_588bbee490c07" href="#">Más del autor</a></h4><div id=td_uid_9_588bbee490c07 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/trump-fijaria-impuesto-a-importacion-mexicana-para-pagar-muro/" rel="bookmark" title="#Trump fijaría impuesto a importación mexicana para pagar muro"><img width="238" height="178" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/RT-sean-spicer-cf-170123_12x5_1600-238x178.jpg" alt="" title="#Trump fijaría impuesto a importación mexicana para pagar muro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/trump-fijaria-impuesto-a-importacion-mexicana-para-pagar-muro/" rel="bookmark" title="#Trump fijaría impuesto a importación mexicana para pagar muro">#Trump fijaría impuesto a importación mexicana para pagar muro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/se-cancela-reunion-hasta-que-mexico-trate-a-eu-con-respeto-trump/" rel="bookmark" title="&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump"><img width="238" height="178" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/1608331-238x178.jpg" alt="" title="&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/se-cancela-reunion-hasta-que-mexico-trate-a-eu-con-respeto-trump/" rel="bookmark" title="&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump">&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/featured/actualizan-diputadas-y-diputados-valores-catastrales-para-el-municipio-de-bahia-de-banderas/" rel="bookmark" title="ACTUALIZAN DIPUTADAS Y DIPUTADOS VALORES CATASTRALES PARA EL MUNICIPIO DE BAHÍA DE BANDERAS"><img width="238" height="178" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2017/01/Comunicado-actualización-Valores-Catastrales-Bahía-de-Banderas-24-de-Enero-del-2017-238x178.jpg" alt="" title="ACTUALIZAN DIPUTADAS Y DIPUTADOS VALORES CATASTRALES PARA EL MUNICIPIO DE BAHÍA DE BANDERAS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/featured/actualizan-diputadas-y-diputados-valores-catastrales-para-el-municipio-de-bahia-de-banderas/" rel="bookmark" title="ACTUALIZAN DIPUTADAS Y DIPUTADOS VALORES CATASTRALES PARA EL MUNICIPIO DE BAHÍA DE BANDERAS">ACTUALIZAN DIPUTADAS Y DIPUTADOS VALORES CATASTRALES PARA EL MUNICIPIO DE BAHÍA DE BANDERAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_588bbee490c07" data-td_block_id="td_uid_9_588bbee490c07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_588bbee490c07" data-td_block_id="td_uid_9_588bbee490c07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_12_588bbee4963bc_rand"><h4 class="block-title"><span>Redes Sociales</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diario.consensos">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">453</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/DiarioConsensos">Seguir</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_588bbee496ca3_rand td-pb-full-cell td-block-color-style-5 td-pb-border-top"  data-td-block-uid="td_uid_13_588bbee496ca3" ><script>var block_td_uid_13_588bbee496ca3 = new tdBlock();
block_td_uid_13_588bbee496ca3.id = "td_uid_13_588bbee496ca3";
block_td_uid_13_588bbee496ca3.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"Opini\u00f3n","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-5","border_top":"","class":"td_block_widget td_uid_13_588bbee496ca3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_588bbee496ca3.td_column_number = "1";
block_td_uid_13_588bbee496ca3.block_type = "td_block_1";
block_td_uid_13_588bbee496ca3.post_count = "1";
block_td_uid_13_588bbee496ca3.found_posts = "1";
block_td_uid_13_588bbee496ca3.header_color = "#";
block_td_uid_13_588bbee496ca3.ajax_pagination_infinite_stop = "";
block_td_uid_13_588bbee496ca3.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_13_588bbee496ca3);
</script><h4 class="block-title"><span>Opinión</span></h4><div id=td_uid_13_588bbee496ca3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.consensos.com.mx/local/opinion/con-precaucion-guias-espirituales/" rel="bookmark" title="CON PRECAUCIÓN  Guías espirituales"><img width="300" height="194" class="entry-thumb" src="http://www.consensos.com.mx/wp-content/uploads/2016/11/con_precaucion-300x194.jpg" alt="" title="CON PRECAUCIÓN  Guías espirituales"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.consensos.com.mx/local/opinion/con-precaucion-guias-espirituales/" rel="bookmark" title="CON PRECAUCIÓN  Guías espirituales">CON PRECAUCIÓN  Guías espirituales</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-02T14:23:16+00:00" >2 noviembre, 2016</time></span>                <div class="td-module-comments"><a href="http://www.consensos.com.mx/local/opinion/con-precaucion-guias-espirituales/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                En la película “La muerte de Colosio”, que dirige Carlos Bolado y es producida por Mónica Lozano y el productor ejecutivo es Javier Salgado,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8576292473562534" data-ad-slot="7481230366"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8576292473562534" data-ad-slot="7481230366"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8576292473562534" data-ad-slot="7481230366"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recientes</span></div>		<ul>
					<li>
				<a href="http://www.consensos.com.mx/featured/autorizan-recolectar-firmas-para-que-california-sea-independiente-del-gobierno-de-trump/">Autorizan recolectar firmas para que #California sea independiente del gobierno de #Trump</a>
						</li>
					<li>
				<a href="http://www.consensos.com.mx/featured/trump-fijaria-impuesto-a-importacion-mexicana-para-pagar-muro/">#Trump fijaría impuesto a importación mexicana para pagar muro</a>
						</li>
					<li>
				<a href="http://www.consensos.com.mx/nacionales/trump-anuncia-castigo-a-las-200-ciudades-que-protegen-inmigrantes/">#Trump anuncia castigo a las 200 ciudades que protegen inmigrantes</a>
						</li>
					<li>
				<a href="http://www.consensos.com.mx/featured/se-cancela-reunion-hasta-que-mexico-trate-a-eu-con-respeto-trump/">&#8216;Se cancela reunión hasta que México trate a EU con respeto&#8217;:  #Trump</a>
						</li>
					<li>
				<a href="http://www.consensos.com.mx/local/gobierno-de-nayarit-invierte-en-mas-cultura/">Gobierno de #Nayarit invierte en más cultura</a>
						</li>
				</ul>
		</aside>		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border td-add-border">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-230"><a href="#">Disclaimer</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-231"><a href="#">Privacy</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232"><a href="#">Advertisement</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-233"><a href="#">Contact Us</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        
        uid: 588bbee4a2340
    -->

    <p style="display:none;">
<a href="http://www.themekiller.me/" title="watch berserk" rel="follow"></a>
<a href="http://www.tenlister.com/" title="themekiller" rel="follow">
</p><script type='text/javascript' src='http://www.consensos.com.mx/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.consensos.com.mx/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.consensos.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.consensos.com.mx/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.consensos.com.mx/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>